1

20 золотых правил трейдера.

Рынок развивается по похожим схемам. Знание тренда позволяет вам установить системные правила для того, чтобы воспользоваться этими закономерностями.

1. Не уделяйте повышенного внимания новостям, смотрите на график. Вы не настолько умны, чтобы правильно определить, как на ту или иную новость отреагирует рынок. В графике уже заложена реакция рынка на новость.

2. Покупайте на первом после достижения новой вершины откате. Продавайте на откате, первом после падения на новое дно. Большинство опаздывает на первую лодку.

3. Покупайте на уровне поддержки, продавайте на уровне сопротивления. Все видят одинаковую картину и ждут момента, чтобы вступить в игру.

4. Рост коротких продаж не есть массовый сброс акций. Когда на рынке происходит падение, игроки “в короткую” (на понижение) фиксируют прибыль и готовятся к совершению обратных покупок.

5. Не закупайтесь на основной скользящей средней и не осуществляйте на ней продажи. См. п.3

6. Не предпринимайте активных действий, если не знаете, сможете ли вы потом найти выход. Предположите, что рынок изменил свое направление сразу после того, как вы в него вошли. Если путь к выходу очень долог, это чревато для вас большими неприятностями.

7. Разрывы опустошения (exhaustion gaps) заполняются. Разрыва в начале нового тренда (breakaway gap) и на отрезках подтверждения текущего тренда (continuation gap) - нет. Старая мудрость трейдеров оказалась ложной. Торгуйте в направлении линии поддержки разрыва всякий раз, когда у вас есть возможность.

8. Тренды испытывают на прочность последний уровень поддержки или сопротивления. Входите в рынок в этот момент, даже если это болезненно для вас.

9. Торгуйте в направлении тренда, а не против него. Не проявляйте геройства, двигайтесь в одном направлении с денежным потоком.

10. Если вы хотите “показать” себя, лучше это делать не на рынке. Забудьте о своем высшем образовании и доверьтесь инстинктам.

11. Продавайте на второй вершине, покупайте на втором дне. После сильного отката, первая проверка на возможность достижения новой низшей или высшей точки всегда наталкивается на сопротивление. Ждите прорыва с третьей или четвертой попытки.

12. В последний час тренд является вашим союзником. Если динамика торгов не установилась к 3.00, не ожидайте, что кто-то сменит тактику.

13. Избегайте ордеров на открытие рынка. Это признак непрофессионализма.

14. 1-2-3-Drop-Up. Ждите перегиба нисходящего тренда после достижения верхней точки, двух более низких вершин и двойного дна.

15. Быки живут над 200-дневной скользящей средней, а медведи - под ней. Продавцы препятствуют оживлению рынка до достижения этого ключевого скользящего среднего значения, покупатели вступают в игру после него.

16. Цена обладает памятью. Что происходило с ценой, когда она последний раз пробивала определенный уровень? Существует большая вероятность, что ее поведение повторится.

17. Большие объемы убивают динамику. Кульминационные подъемы выводят с рынка и покупателей и продавцов и приводят к возникновению боковых трендов.

18. Тренды никогда не меняют своего направления случайно. Смена тенденции происходит постепенно. При первом глубоком падении рынка всегда находятся покупатели, а при первом резком скачке всегда находятся продавцы.

19. Дно формируется дольше, чем вершина. Жадность заявляет о себе быстрее, чем страх и приводит к падению цены с достигнутого уровня.

20. Всегда боритесь с толпой. Вы должны забрать деньги других до того, как они присвоят ваши.


Заставка

A. S. Chakal

Двадцать золотых правил трейдера

Москва

2004